﻿
<!DOCTYPE HTML>
<html>
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />


<!-- META Angaben -->
<title>EVOCATION: neues Album "The Shadow Archetype"  | News @ vampster.com</title>
<meta http-equiv="content-language" content="de">
<meta name="Keywords" content="Metal,Heavy Metal,Online Magazin,Webzine,Musikmagazin,cd-kritiken,multimedia,reviews,Interviews,Community,festivals, metal news">   
<meta name="Description" content="EVOCATION ver&ouml;ffentlichen am 10. M&auml;rz 2017 ihr neues Album The Shadow Archetype&nbsp; - den ersten vielversprechenden Song davon gibt es hier:EVOCATION Children Of Stone bei metalblade.comDas Album entstand in drei Studios. Backingvocals, Mix und Mastering wurden bei Dugout Productions fertiggestellt. Daniel Bergstrand...   vampster.com - Das Heavy Metal Online Musik Magazin. Täglich frisch seit 1999.">
<meta name="robots" content="Index,Follow"> 
<meta name="revisit-after" content="1 days">
<link rel="alternate" type="application/rss+xml" title="Vampster RSS-Feed" href="http://vampster.com/rss/index.xml">

<!--Main Element CSS-->
<link href="http://vampster.com/css/style.css" rel="stylesheet" type="text/css">
<link href="/css/form.css" rel="stylesheet" type="text/css">
<link href="/css/font-awesome.css" rel="stylesheet" type="text/css">
<link href="/css/search-field.css" rel="stylesheet" type="text/css">

<!--Responsive CSS-->
<link href="/css/responsive.css" rel="stylesheet" type="text/css">

<!--Flexy Menu CSS-->
<link href="/css/flexy-menu.css" rel="stylesheet" type="text/css">

<!--LayerSlider CSS-->
<link href="/css/layerslider.css" rel="stylesheet" type="text/css">

<!--Important Owl CSS-->
<link href="/css/owl.carousel.css" rel="stylesheet" type="text/css">

<!--Owl DefaultTheme -->
<link href="/css/owl.theme.css" rel="stylesheet" type="text/css">

<!--MEGAFOLIO PRO GALLERY CSS-->
<link rel="stylesheet" type="text/css" href="/megafolio/css/settings.css" media="screen" /> 

<!--COLORBOX LIGHTBOX CSS-->
<link rel="stylesheet" type="text/css" href="/css/colorbox.css" media="screen" />

<!-- Flexslider CSS -->
<link href="/css/flexslider.css" rel="stylesheet" type="text/css">

<!-- Fancybox CSS -->
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css?v=2.1.5" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox-buttons.css?v=1.0.5" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox-thumbs.css?v=1.0.7" media="screen" />

<!-- Tooltip CSS -->
<link href="/css/tooltip.css" rel="stylesheet" type="text/css">

<!--Google Fonts-->
<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,500,700|Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>

<!--[if lte IE 8]>
<meta HTTP-EQUIV="REFRESH" content="0; url=lte-ie8.html">
<![endif]-->

<!-- QM - Ads - Header -->
<!-- Start: GPT Sync -->
<script src="http://commondatastorage.googleapis.com/qmftp/RTA.js" type="text/javascript">
</script>
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>
<script type="text/javascript">
	
		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/27763518/vampster.com_Andrea_Veyhle/vampster.com', [[728,90],[800,250],[900,250]],'div-gpt-ad-788564829366194331-1').addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/27763518/vampster.com_Andrea_Veyhle/vampster.com', [[160,600],[300,600]],'div-gpt-ad-788564829366194331-2').addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/27763518/vampster.com_Andrea_Veyhle/vampster.com', [[300,250]],'div-gpt-ad-788564829366194331-3').addService(googletag.pubads());


var crtg_split = (crtg_content || '').split(';');
		var pubads = googletag.pubads();
		for (var i=1;i<crtg_split.length;i++){
		pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
		}

		googletag.pubads().enableSyncRendering();
		googletag.enableServices();

</script>
<!-- End: GPT -->
<!-- QM - Ads - Header Ende -->


	<!-- Google Analytics -->
	<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-215727-1']);
	  _gaq.push(['_setDomainName', 'vampster.com']);
	  _gaq.push(['_setAllowLinker', true]);
	  _gaq.push(['_trackPageview']);
	  _gaq.push(['_gat._anonymizeIp']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();	 
	</script>
	
	
  <!-- für das Rich Snippet / Facebook-Link Sonderzeichen entfernen -->	
    
  <!-- Rich Snippet-->
  <meta property="og:image" content="http://vampster.com/images/cdreviews/" />
  <meta property="og:description" content="EVOCATION ver&ouml;ffentlichen am 10. M&auml;rz 2017 ihr neues Album The Shadow Archetype&nbsp; - den ersten vielversprechenden Song davon gibt es hier:EVOCATION Children Of Stone bei metalblade.comDas Album entstand in drei Studios. Backingvocals, Mix und Mastering wurden bei Dugout Productions fertiggestellt. Daniel Bergstrand..." />
  <meta property="og:title" content="EVOCATION neues Album The Shadow Archetype " />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="vampster.com/artikel.php?id=52982" />
  <meta property="og:site_name" content="vampstercom" />
  <meta property="fb:admins" content="10150674648359079" />
  
</head>

<body class="dark">

<!-- Facebook Vorbereitungen -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Vorbereitungen Ende -->


											
						

	<!--Top Header Start  // Roter Balken
    <section class="top-header">
    	<div class="wrapper topwrap">
        	<p class="top-info">News: 	EVOCATION: neues Album "The Shadow Archetype" . 
			Mehr von <a href="http://vampster.com/suche.php?searchString=EVOCATION">EVOCATION</a>
			</p>

						<ul class="top-socialmedia">  

				<li>
                	<a href="https://www.facebook.com/vampstercom" target="_blank"><img src="../images/social-media/top-social-media1.png" alt="vampster @ Facebook" title="vampster @ Facebook"/></a>
                </li>
               <!--
				<li>
                	<a href="https://twitter.com/vampster_com" target="_blank"><img src="images/social-media/top-social-media2.png" alt="Follow vampster @ Twitter" title="Follow vampster @ Twitter" /></a>
                </li>
				-->
                <li>
                	<a href="http://vampster.com/rss/index.xml"><img src="../images/social-media/top-social-media5.png" alt="vampster-RSS" title="vampster-RSS" /></a>
                </li>


				
            </ul> 		   
		   
        </div>
    </section>
    <!--Top Header End-->
    
    <div class="wrapper">
    	
	
		<!--Logo and Main Menu Start-->
        <header class="header-section">
        
        	<!--Logo Start-->
            <div class="logo">
            	<div class="logo-wrapper">
					<!-- <a href="index.php"><img src="http://vampster.com/images/vampster_logo_2014_200px_03.png" alt="vampster.com Metal Webzine" width="200" /></a> -->
					<a href="http://vampster.com/"><img src="http://vampster.com/images/vampster_logo_2014_200px_Rahmen.png" title="vampster.com Metal Webzine" alt="vampster.com Metal Webzine" width="200" /></a>
                </div>
            </div>
            <!--End-->
        	
            <!--Navigation Menu Start--> 
			
            <ul class="flexy-menu">
				<!--Search field Start-->
                <li class="search-field">
                	<form action="http://vampster.com/suche.php" method="get">
                    	<input type="search" name="searchString" placeholder="suche...">
                        <button type="submit"></button>
                    </form>
                </li>
                <!--Search field End-->
				
                <li><a href="http://vampster.com/genres.php">Genres</a><div class="menu-space"></div> 
					<ul>
                        <li><a href="http://vampster.com/genres_traditionell.php">Traditionell</a></li>
						<li><a href="http://vampster.com/genres_extrem.php">Extrem</a></li>
						<li><a href="http://vampster.com/genres_core.php">Core</a></li>
						<li><a href="http://vampster.com/genres_dark.php">Dark</a></li>
						<li><a href="http://vampster.com/genres_rock.php">Rock</a></li>
						<li><a href="http://vampster.com/genres_dirt.php">Dirt</a></li>
						<li><a href="http://vampster.com/genres_modern.php">Modern</a></li>
						<li><a href="http://vampster.com/genres_alternative.php">Alternative</a></li>
						<li><a href="http://vampster.com/genres_folk.php">Folk</a></li>	
						<li><a href="http://vampster.com/genres_avantgarde.php">Avantgarde</a></li>	
						<li><a href="http://vampster.com/genres_sonstige.php">Sonstige</a></li>
                	</ul>
				</li>
				<li><a href="http://vampster.com/news.php">News</a><div class="menu-space"></div></li>
                <li><a href="http://vampster.com/REVIEWS/">CD-Kritiken</a><div class="menu-space"></div></li>
				<li><a href="#">Artikel</a><div class="menu-space"></div>
                	<ul>
						<li><a href="http://vampster.com/INTERVIEWS/">Interviews</a></li>
						<li><a href="http://vampster.com/LIVE-BERICHT/">Live-Berichte</a></li>
						<li><a href="http://vampster.com/MULTIMEDIA-ARTIKEL/">Filme, (H&ouml;r)-Spiele B&uuml;cher</a></li>						
                	</ul>
                </li>
                
				<li><a href="http://vampster.com/blog.php">Blog &nbsp; &nbsp; </a><div class="menu-space"></div></li>
				<li><a href="http://vampster.com/fotos/">Fotos &nbsp; &nbsp; </a><div class="menu-space"></div></li>
                <li><a href="http://vampster.com/konzerte.php#heute">Konzerte</a><div class="menu-space"></div>
                	<!-- 
					<ul>
                        <li><a href="http://vampster.com/konzerte.php">Veranstaltungs-Kalender</a> </li>
                        <li><a href="#">Clubguide</a> </li>
                	</ul>
					-->
                </li>
				<!-- <li><a href="#">Bilder</a><div class="menu-space"></div></li> -->
                <li><a href="">&Uuml;ber vampster</a><div class="menu-space"></div>
					<ul>
                        <li><a href="http://vampster.com/kontakt.php">Kontakt</a></li>
                        <li><a href="http://vampster.com/vampster-team.php">Das vampster-Team</a></li>
                	</ul>
				</li>
            </ul>
            <!--Navigation Menu End-->
        </header>
        <!--Logo and Main Menu End-->      


















	  
        <div class="container">
        	
            <!--All Content Start-->
            <div class="content-wrapper">

                <!--Page Title-->
                <div class="page-title">
                	<div class="page-title-detail">

                    	<h1>EVOCATION: neues Album "The Shadow Archetype" </h1> 
						<div class="blog-list-bottom">

<!--Custom Icons-->
<!-- Drucken und Amazon -->
  <ul class="custom-icon">
    <li onClick="window.open('print/index.php?id=52982', '_blank')" title="Druckansicht f&uuml;r &raquo;EVOCATION: neues Album "The Shadow Archetype" &laquo;"><i class="fa fa-print"></i></li>
    <li onClick="window.open('http://astore.amazon.de/vampstercom-21/search?node=101&keywords=EVOCATION', '_blank')" title="&raquo;EVOCATION&laquo; bei Amazon"><i class="fa fa-shopping-cart"></i></li>
  </ul>
  <!--End--> 


                                        
                              
                                        
                                        <nav class="blog-meta">
                                        
                                        <div style="font-size:13px; text-transform: uppercase; color:#ddd;">
                                        <span class="last-meta"><i class="fa fa-list-ul"></i><a href="#"></a></span>											
											
												
														<a href="http://vampster.com/genres_EXTREM.php#death metal" title="Mehr aus dem Genre death metal (EXTREM)">
														death metal
														</a> 											</div>
											<br />
											
											
                                        	<span><i class="fa fa-folder"></i><a href="http://vampster.com/News.php" title="Mehr aus der Kategorie News">News</a></span>
											<span><i class="fa fa-clock-o"></i> 02.02.2017 </span>
											
                                            <span><i class="fa fa-user"></i><a href="#autor" title="Mehr &uuml;ber andrea">andrea</a></span>											
                                            <!-- <span><i class="fa fa-comment"></i><a href="#disqus_thread">Kommentare</a></span> -->
											
											
                                        </nav>
                                    </div>
						
                    </div>
                    <nav class="page-navigation">
                    	<ul>
                        	<!-- <li><a href="index.html">home</a></li> -->
                            <!-- Artikel-Art anzeigen -->
							<!-- <li><a href="#">News</a></li> -->
                        </ul>
                    </nav>
                </div>
                <!--End-->
                
                <!--Body Content Start-->
                <section class="blog-wrapper">
                	<div class="blog-vertical">
                        <ul class="blog-list blog-list-style2">
                            
                            <!--Blog List 1-->
                            <li>

                                <div class="blog-list-detail">
                                    <div class="clearfix"></div>										
                              
									  <p><img style="margin: 5px; float: left;" src="http://vampster.com/images/gallery2/evocation-children.jpg" alt="EVOCATION (c)PR " width="300" height="300" /><a href="../../S/EVOCATION&amp;&amp;value=8273">EVOCATION</a> ver&ouml;ffentlichen am 10. M&auml;rz 2017 ihr neues Album "The Shadow Archetype"&nbsp; - den ersten vielversprechenden Song davon gibt es hier:<br /><a href="http://www.metalblade.com/evocation/" target="_blank">EVOCATION "Children Of Stone" bei metalblade.com</a><br /><br />Das Album entstand in drei Studios. Backingvocals, Mix und Mastering wurden bei Dugout Productions fertiggestellt. Daniel Bergstrand &uuml;bernahm die Aufnahme der Backingvocals und den Mix. George Nerantzis masterte. Die Drums wurden in den Crehate Studios mit Tontechniker Oscar Nilsson eingespielt. Drum-Veteran Per M&ouml;ller Jensen (ex-<a href="../../s/THE+HAUNTED">THE HAUNTED</a>) half zudem hinterm Schlagzeug aus. Gitarre, Bass und Vocals wurden im Band-eigenen Studio Acacia Avenue Recordings mitgeschnitten. "Wir fingen Ende Juni 2015 mit den Drums an und vollendeten die letzten Gesangsaufnahmen im Juni 2016. Es dauerte also rund ein Jahr. Diese Produktion ist f&uuml;r mich unsere bislang st&auml;rkste. Sie enth&auml;lt alles, was ich mir w&uuml;nsche: rohe Brutalit&auml;t und einen ordentlichen Punch!"<br /><br /><br />´The Shadow Archetype´ Tracklist:</p><br />
<p><br />01. Into Ruins<br />02. Condemned to the Grave<br />03. Modus Operandi<br />04. Children of Stone<br />05. The Coroner<br />06. The Shadow Archetype<br />07. Blind Obedience<br />08. Survival of the Sickest<br />09. Sulphur and Blood<br />10. Imperium Fall<br />11. Dark Day Sunrise</p>	

                            <!--End-->								
                                </div>
                            </li>
							
							<!--Custom Icons
							<ul class="custom-icon">
								<li onClick="window.open('print/index.php?id=52982', '_blank')"><i class="fa fa-print"></i></li>
								<li onClick="window.open('#', '_blank')"><i class="fa fa-shopping-cart"></i></li>
							</ul>
							<!--End-->

							<!--Social Share Button-->
                            <div id="social-share">
                                <div id="shareme" data-url="vampster.com/artikel.php?id=52982" data-text=""></div>
                            </div>
							
							
                            <!--End-->
							
							<div class="clearfix"></div>
							
									
									<div class="call-action">
														<div class="call-action-text" style="font-size: 24px;">
														<p>Mehr 
															<a href="http://vampster.com/genres_EXTREM.php#DEATH METAL" title="Mehr aus dem Genre DEATH METAL (EXTREM)">
															DEATH METAL
															</a> </div></div>									</p>
								
							
				
							
							<!-- Über den Autor -->
							<a name="autor"></a>
							<div><div class="clearer"><span></span></div>





	
	</div><br />							
							<!--About Author Start-->
                            <div class="section-title-area">
                                <h2><span class="section-title">&nbsp; &Uuml;ber andrea </span></h2>
                            </div>
                            <div class="author-detail" style="width:95%">
								<div class="blog-list-detail">
                                <div class="author-image">
                                    <img src="http://www.vampster.com/images/infos/3.jpg" width="100" height="100" alt="&Uuml;ber andrea" />
                                </div>
								</div>
                                <div class="author-text">
                                    <p>
									       <!--Testimonial -->

                                                												 
												<blockquote>
													<center><span class="quote-icon">Wenn man das Wort Apfel eine zeitlang ansieht, schaut es saublöd aus!</span></center>
												</blockquote>
												<p align="center"><span style="color:#666">...liegt das eventuell am Alkoholkonsum...??</span></p>
												<p align="center">
												&laquo; <a href=http://vampster.com/vampster-team.php?id=3>
												Weitere Infos und mehr Artikel von andrea</a> &raquo;</p>								
		
											<!--End-->
									</p>
		
                                </div>
                            </div>
                            <!--About Author End-->
						
							<div class="clearfix"></div>
						<!-- Content Ende -->
						</ul>
                    
						
						<!--Kommentare Start Disqus 
                        <div class="site-slogan-wrapper" style="background:#282828;">
                        	<div class="site-slogan">
						

								<div id="disqus_thread"></div>
								
										<script type="text/javascript">
											/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
											var disqus_shortname = 'vampster'; // required: replace example with your forum shortname
											var disqus_identifier = '52982'; // Artikel-ID zur Identifikation

											/* * * DON'T EDIT BELOW THIS LINE * * */
											(function() {
												var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
												dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
												(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
											})();
										</script>
										<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
								
                            </div>
                        </div>
                        <!--Kommentare End-->

					<!-- Ende Content -->	
                    </div>
                    
					
											
                    <!--Sidebar Start-->
                    <aside class="sidebar-section">
                    	
  
							

							

					<!--Recent Blog-->
                        <div class="sidebar-container first-widget">
						
                            <div class="sidebar-title">
                                <h2>Das k&ouml;nnte dir auch gefallen</h2>
                            </div>
							
                            <div class="sidebar-detail">
                                <ul class="recent-content">
                                 
								 
                                    <li>
                                        <div class="recent-image">
                                            <figure>
                                                <a href="artikel.php?id=52845">
                                                    <div class="sidebar-thumbnail-hover"></div>
                                                    <img src="http://vampster.com/images/cdreviews/small/Aenaon_Hypnosophy.jpg"  
													width=65 heigth=65 title="AENAON: Hypnosophy" alt="AENAON: Hypnosophy"/>
                                                </a>
                                            </figure>
                                        </div>
                                        <div class="recent-detail">
                                            <h3><a href="artikel.php?id=52845">AENAON: Hypnosophy</a></h3>
                                            <p><!-- <img src="../../images/cdreviews/Aenaon_Hypnosophy.jpg" border="0" alt="cdreview - AENAON: Hypnosophy" width="75" align="left" /><p>Starker und Genregrenzen auslotender Experimental Black Metal aus Griechenland.</p>--></p>
                                        </div>
                                    </li>
                                    <!--End-->
                                    
                                    <li>
                                        <div class="recent-image">
                                            <figure>
                                                <a href="artikel.php?id=52846">
                                                    <div class="sidebar-thumbnail-hover"></div>
                                                    <img src="http://vampster.com/images/cdreviews/small/brutalunrest_trinitas.jpg"  
													width=65 heigth=65 title="BRUTAL UNREST: Trinitas" alt="BRUTAL UNREST: Trinitas"/>
                                                </a>
                                            </figure>
                                        </div>
                                        <div class="recent-detail">
                                            <h3><a href="artikel.php?id=52846">BRUTAL UNREST: Trinitas</a></h3>
                                            <p><!-- <img src="../../images/cdreviews/brutalunrest_trinitas.jpg" border="0" alt="cdreview - BRUTAL UNREST: Trinitas" width="75" align="left" /><p>Solider Death Metal aus Nordrhein-Westfalen, der gerade zu Beginn mit starkem Groove zu &uuml;berzeugen wei&szlig;.</p>--></p>
                                        </div>
                                    </li>
                                    <!--End-->
                                    
                                    <li>
                                        <div class="recent-image">
                                            <figure>
                                                <a href="artikel.php?id=52486">
                                                    <div class="sidebar-thumbnail-hover"></div>
                                                    <img src="http://vampster.com/images/cdreviews/small/Waldgefluster_Ruinen.jpg"  
													width=65 heigth=65 title="WALDGEFLÜSTER: Ruinen" alt="WALDGEFLÜSTER: Ruinen"/>
                                                </a>
                                            </figure>
                                        </div>
                                        <div class="recent-detail">
                                            <h3><a href="artikel.php?id=52486">WALDGEFLÜSTER: Ruinen</a></h3>
                                            <p><!-- <img src="../../images/cdreviews/Waldgefluster_Ruinen.jpg" border="0" alt="cdreview - WALDGEFL&Uuml;STER: Ruinen" width="75" align="left" /><p>(Dunkel-)Romantischer Post-Black Metal mit Folk und Gothic-Elementen und viel Clean-Gesang aus M&uuml;nchen.</p>--></p>
                                        </div>
                                    </li>
                                    <!--End-->
                                    
                                    <li>
                                        <div class="recent-image">
                                            <figure>
                                                <a href="artikel.php?id=52525">
                                                    <div class="sidebar-thumbnail-hover"></div>
                                                    <img src="http://vampster.com/images/cdreviews/small/Aversed_Renewal.jpg"  
													width=65 heigth=65 title="AVERSED: Renewal [EP] [Eigenproduktion]" alt="AVERSED: Renewal [EP] [Eigenproduktion]"/>
                                                </a>
                                            </figure>
                                        </div>
                                        <div class="recent-detail">
                                            <h3><a href="artikel.php?id=52525">AVERSED: Renewal [EP] [Eigenproduktion]</a></h3>
                                            <p><!-- <img src="../../images/cdreviews/Aversed_Renewal.jpg" border="0" alt="cdreview - AVERSED: Renewal [EP] [Eigenproduktion]" width="75" align="left" /><p>Vielversprechender Melodic Death Metal mit leichtem Core-Einschlag aus Boston.</p>--></p>
                                        </div>
                                    </li>
                                    <!--End-->
                                    								
							                                    
                                    <!--End-->
                                    
                                </ul>
                            </div>
                        </div>
                        <!--Recent Blog End-->
                        
                        
                        
        <!--Bilder-->
                        
        <span>			
     
            <!--Bilder End-->

						



								<!-- Facebook -->
								<br />
								<center>
								<div class="fb-page" data-href="https://www.facebook.com/vampstercom" data-width="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/vampstercom"><a href="https://www.facebook.com/vampstercom">vampster.com</a></blockquote></div></div>
								</center>
								<!-- / Facebook -->


                        
                    </aside>
                    <!--Sidebar End-->
                    
                </section>
                <!--Body Content End-->
                
            </div>
            <!--All Content End-->
            
			<p>&nbsp;</p><p>&nbsp;</p>
			
					
                    
           
                        
                        <!--Footer Bottom Start-->
                        <div class="footer-bottom">
                            <div class="copyright">
                                &copy; 1999-2017 <a href="http://vampster.com">vampster.com</a> | 
								109 User hier								
							
                            </div>
                            <nav>
                                <ul>
                                    
                                    <li><a href="http://vampster.com/vampster-team.php">vampster-team</a></li>
                                    <li><a href="http://vampster.com/kontakt.php#impressum">Impressum</a></li>
                                    <li><a href="http://vampster.com/kontakt.php">Kontakt</a></li>
                                </ul>
                            </nav>
                        </div>
                        <!--Footer Bottom End-->
						
						<!-- FB am Ende -->
						<center>
						<div class="fb-like" data-href="https://www.facebook.com/vampstercom/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
						</center>
						<!-- // FB -->		
                        
						<!--Go To Top-->
						<a href="#" class="back-to-top"></a>
						<!--End-->

						            
        </div>
        
    </div>
    
    <div class="clearfix"></div>

<script type="text/javascript" src="js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="js/greensock.js"></script>

<!--Flexy Menu Script-->
<script type="text/javascript" src="js/flexy-menu.js"></script>

<!--LayerSlider Script
<script type="text/javascript" src="layerslider/js/layerslider.kreaturamedia.jquery.js"></script>
<script type="text/javascript" src="layerslider/js/layerslider.transitions.js"></script>-->

<!--Carousel Plugin Script
<script type="text/javascript" src="js/owl.carousel.js"></script>-->

<!-- MEGAFOLIO PRO GALLERY SCRIPT 
<script type="text/javascript" src="megafolio/js/jquery.themepunch.plugins.min.js"></script>
<script type="text/javascript" src="megafolio/js/jquery.themepunch.megafoliopro.js"></script> 
-->

<!-- COLORBOX LIGHTBOX SCRIPT 
<script type="text/javascript" src="js/jquery.colorbox.js"></script> -->

<!-- Flexslider Script -->
<script type="text/javascript" src="js/jquery.flexslider.js"></script>

<!--Social Share Button Script-->
<script src="js/jquery.sharrre.min.js" type="text/javascript"></script>

<!-- Fancybox Script -->
<script type="text/javascript" src="js/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="js/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="js/jquery.fancybox-media.js?v=1.0.6"></script>
<script type="text/javascript" src="js/jquery.fancybox-thumbs.js?v=1.0.7"></script>

<!--Tooltip Script-->
<script type="text/javascript" src="js/tooltip.js"></script>

<!--Placeholder Script-->
<script type="text/javascript" src="js/placeholder.js"></script>

<!--Custom-->
<script type="text/javascript" src="js/custom.js"></script>

</body>
</html>
